Problemen automaat

Algemene zaken rond de Renault Vel Satis
Plaats reactie
Daansvs
Berichten: 28
Lid geworden op: 26 dec 2016, 19:49

Problemen automaat

Bericht door Daansvs »

Sinds een paar maanden heb ik het volgende probleem:
Als ik de automaat op P of N zet, bij draaiende motor, of ik start en ga bv de ruiten even ontdooien (wat in de winter gebeurde) dan gaat de automaat in noodloop. Op het dashboard licht dan een waarschuwing dat ik de bak moet controleren. Als ik dan de motor even uitzet, direct start en de bak in R o D zet kan ik gewoon rijden. Ook onder het rijden heb ik nergens last van. 2 jaar geleden heb ik in Uden de bak laten speoeln. Hij reed daarna als een zonnetje. Ik heb er de Renaultdealer naar laten kijken maar die weten het ook niet. Weet iemand wat dit kan zijn?
Heino
Berichten: 1340
Lid geworden op: 23 nov 2008, 22:04
Locatie: Heerlen

Re: Problemen automaat

Bericht door Heino »

Het automaatolie niveau is correct?

Anders eens navraag doen waar je je automaat hebt laten spoelen? Die hebben waarschijnlijk de meeste kennisvan jouw bak.
VS Phase II 2.0T 08-2006; mei 2008 16.000 Km - mei 2015 met 110.100 Km, Zilver Expression 18" 6-bak 68-TG-LJ.
Blauwe Ford Mondeo hatchback 2.0 automaat (overleden) 145 pk.
Op 19-11-2020 vervangen door blauwe Mercedes C 200 Kompressor automaat.
Anne
Site Admin
Berichten: 74
Lid geworden op: 27 nov 2018, 21:15
Locatie: Belgisch Limburg

Re: Problemen automaat

Bericht door Anne »

Als het weer gebeurt dan zou je in noodloop naar de Renault dealer kunnen rijden (niet afzetten!) zodat de fout op heterdaad kan worden uitgelezen.
Mijn eerste gedachte zou een slecht contact van een van de stekkers op de bak zijn.
R25 V6 Injection aut. LPG (1989)
Clio 1.4 RN (1993)
Daansvs
Berichten: 28
Lid geworden op: 26 dec 2016, 19:49

Re: Problemen automaat

Bericht door Daansvs »

Dat hebben ze al gedaan. Ook de contacten zijn schoongemaakt
Anne
Site Admin
Berichten: 74
Lid geworden op: 27 nov 2018, 21:15
Locatie: Belgisch Limburg

Re: Problemen automaat

Bericht door Anne »

OK. Dan zul je toch met een actieve storing naar Renault moeten rijden.
R25 V6 Injection aut. LPG (1989)
Clio 1.4 RN (1993)
Hans61
Berichten: 566
Lid geworden op: 28 jul 2009, 17:44
Locatie: Middelburg

Re: Problemen automaat

Bericht door Hans61 »

Als je met de automaat in P of N uitstapt, staat de auto dan wel op handrem.
Vel Satis 3.5 Initiale automaat 2003, kleur Vert Abysse, km. bij aanschaf in juli 2018: 115760 en nu 139700.
Vel Satis 2.0 privilege 2002, kleur Gris Sideral, km. bij aanschaf in november 2010: 115000 en ingeruild bij km. 219040 in juli 2018
Daansvs
Berichten: 28
Lid geworden op: 26 dec 2016, 19:49

Re: Problemen automaat

Bericht door Daansvs »

Ja, gaat automatisch
Hans61
Berichten: 566
Lid geworden op: 28 jul 2009, 17:44
Locatie: Middelburg

Re: Problemen automaat

Bericht door Hans61 »

Kun je de accu niet een nachtje afkoppelen je weet maar nooit of de boel zich reset. Ik neem aan dat je de radiocode hebt.
Vel Satis 3.5 Initiale automaat 2003, kleur Vert Abysse, km. bij aanschaf in juli 2018: 115760 en nu 139700.
Vel Satis 2.0 privilege 2002, kleur Gris Sideral, km. bij aanschaf in november 2010: 115000 en ingeruild bij km. 219040 in juli 2018
Daansvs
Berichten: 28
Lid geworden op: 26 dec 2016, 19:49

Re: Problemen automaat

Bericht door Daansvs »

Vandaag een nieuwe verrassing. Alles deed het weer. Geen storing automaat en de parkeersensors deden het ook ineens weer. Totdat ik de eerste keer remde. De sensors vielen uit en toen ik even gestopt ben en de automaat in P gezet heb ging de boel in noodloop. Volgens mij is het een electronische storing. In het begin heeft iemand het eens gehad over een remdruksensor of zoiets. Weet iemand daar iets van?
Anne
Site Admin
Berichten: 74
Lid geworden op: 27 nov 2018, 21:15
Locatie: Belgisch Limburg

Re: Problemen automaat

Bericht door Anne »

Ik denk richting rempedaalschakelaar...
R25 V6 Injection aut. LPG (1989)
Clio 1.4 RN (1993)
Heino
Berichten: 1340
Lid geworden op: 23 nov 2008, 22:04
Locatie: Heerlen

Re: Problemen automaat

Bericht door Heino »

... of een slechte massa van die groep "gebruikers".
VS Phase II 2.0T 08-2006; mei 2008 16.000 Km - mei 2015 met 110.100 Km, Zilver Expression 18" 6-bak 68-TG-LJ.
Blauwe Ford Mondeo hatchback 2.0 automaat (overleden) 145 pk.
Op 19-11-2020 vervangen door blauwe Mercedes C 200 Kompressor automaat.
Hans61
Berichten: 566
Lid geworden op: 28 jul 2009, 17:44
Locatie: Middelburg

Re: Problemen automaat

Bericht door Hans61 »

Ik zou zeker de rempedaalschakelaar vervangen, kost bijna niets en is eenvoudige klus.
Vel Satis 3.5 Initiale automaat 2003, kleur Vert Abysse, km. bij aanschaf in juli 2018: 115760 en nu 139700.
Vel Satis 2.0 privilege 2002, kleur Gris Sideral, km. bij aanschaf in november 2010: 115000 en ingeruild bij km. 219040 in juli 2018
Daansvs
Berichten: 28
Lid geworden op: 26 dec 2016, 19:49

Re: Problemen automaat

Bericht door Daansvs »

Ga ik dus doen. Ik had een gast is Woerden gebeld, die doet ook automaten spoelen, en mijn probleem neergelegd en die kwam daar direct al mee. Renaultgarage zei dat er niets aan de hand was Met die schakelaar dus ben ik daar maar van uit Gegaan dat het de bak was. Ga ik eerst dat proberen.
Daansvs
Berichten: 28
Lid geworden op: 26 dec 2016, 19:49

Re: Problemen automaat

Bericht door Daansvs »

Op advies van een andere Vel Satis rijder heb ik de remlichtschakelaar laten vervangen. Dit gedaan omdat de hele handel (bak en parkeersensors) het soms ineens weer doen maar bij het remmen in de fout gaan. De Renaultgarage weet ook niet wat het is. Ik wordt er een beetje moedeloos van.
Plaats reactie